注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

滴水藏海

多一个实用的指标意味着多一个分析帮手,多一个参考 更是多一份自信 多一份财富

 
 
 

日志

 
 
关于我

真心希望通过这个平台结识更多的志同道合的股友,彼此学习,共同发财。通达信指标交流①群 206219396

网易考拉推荐

体悟量学,在“高”、“缩”量柱上下功夫,快乐天天陪伴您!  

2016-06-21 09:17:41|  分类: 量柱量线 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
 量柱看盘比均线和K线技术至少提前两到三天,但比庄家和主力的计划动作要延后一到两个小时,在“高”、“缩”量柱上下功夫,快乐天天陪伴您!

坐标:EMA(CLOSE,2000);
AA高价:STICKLINE((HIGH=HHV(HIGH,18)),OPEN,CLOSE,4,0),COLORwhite,LINETHICK1;
AA高量:STICKLINE((VOL=HHV(VOL,18)),OPEN,CLOSE,4,0),COLORwhite,LINETHICK1;
AA倍:STICKLINE((BETWEEN(VOL/REF(VOL,1),1.8,2.5)AND(CLOSE>REF(CLOSE,1))),OPEN,CLOSE,3,0),COLOR0000FF,LINETHICK1;
TJ1:=REF(VOL,3)-REF(VOL,2)>=0;
TJ2:=REF(VOL,3)-REF(VOL,1)>=0;
TJ3:=REF(VOL,3)-VOL>=0;
TJ4:=REF(CLOSE,1)-REF(OPEN,3)>=0;
TJ5:=REF(CLOSE,2)-REF(OPEN,3)>=0;
TJ6:=CLOSE-REF(OPEN,3)>=0;
TJ7:=(REF(CLOSE,3)>REF(OPEN ,4));
TJ:=TJ1+TJ2+TJ3+TJ4+TJ5+TJ6+TJ7=7;
AA黄:STICKLINE(TJ,OPEN,CLOSE,4,0),COLOR00FFFF,LINETHICK1;
AA低价:STICKLINE((LOW=LLV(LOW,18)),OPEN,CLOSE,4,0),CoLor1880FF,LINETHICK1;
AA低量:STICKLINE((VOL=LLV(VOL,18)),OPEN,CLOSE,4,0),CoLor1880FF,LINETHICK1;
平衡性:=(((CLOSE-REF(CLOSE,1)<0)AND(OPEN-CLOSE>0)AND(((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100<-4.45))));
AA阴:STICKLINE(平衡性,OPEN,CLOSE,2,0),COLOR00FF00,LINETHICK1;
攻击:=(((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>4.45));
AA阳:STICKLINE(攻击,OPEN,CLOSE,2,0),COLORFF00FF,LINETHICK1;
真阳:=((OPEN>CLOSE)and(CLOSE>REF(MA(CLOSE,1),1)));
AA真阳:STICKLINE(真阳,OPEN,CLOSE,4,0),COLORFF0000,LINETHICK1;
真阴:=((OPEN<CLOSE)and(CLOSE<REF(MA(CLOSE,1),1)));
AA真阴:STICKLINE(真阴,OPEN,CLOSE,4,0),COLOR00FF00,LINETHICK1;
缩量柱:=BETWEEN(VOL/REF(VOL,1),0.01,0.52);
DRAWTEXT(缩量柱,LOW*0.995,'缩'),COLORWHITE;
跳:=LOW-REF(HIGH,1)>0;
AA跳:STICKLINE(跳,OPEN,CLOSE,1,0),COLOR00FF00,LINETHICK1;
TJJj:=BETWEEN(VOL/REF(VOL,1),2.51,100)AND(CLOSE>REF(CLOSE,1));
DRAWTEXT(TJJj,HIGH*1.015,'高'),COLORRED;


高量柱战法精要

一、关键:1、找到近期高量柱;
          2、研判高量柱质量;

3、分析目前走势所处阶段;
          4、设定伏击圈跟踪;

          5、进入伏击圈狙击。

二、高量柱股票节奏
          1、百日低量群;
          2、假阴真阳放高量;

          3、高量次日缩倍量;
          4、挖坑打劫;

          5、找底回升;
          6、破高量实顶;
          7、精准回踩(最佳介入时机);
          8、起跳,高量实顶一倍为期第一目标位,到达目标,九阴真经出货即可;

          9、破高量顶到目标位一般为两个月左右。

三、高质量高量柱形态才是我们要选的
          1、高量柱为“假阴真阳”最好;
          2、高量左侧“百日低量群”右侧次日“缩倍量”;
          3、高量柱左侧“王牌柱”基础牢固,打劫支撑位;

          4、高量柱右侧再破高量柱实顶前没有再出超过此量的高量柱;
          5、过高量实顶以“跳空”、“价板”为最好,“中到大阳+精准回踩”次好;

          6、过高量实顶量柱以“缩量”或“小倍阳”最好,“微增量”与“小高量”次之。

四、高量柱战法买卖点实操要点
          1、高量柱出现后,“收盘价”“开盘价”“最高价”“最低价”均为“关键价”,高量柱左右侧若有峰顶,关键价调整为峰顶线;
          2、一般以“实顶”画线,线下为“打劫”,化解招数“找底战法”与“凹口淘金战法”;线上为“启动”,若以“跳空”或“价板量缩”形式过G峰,可直接“追击”,若是“中到大阳过G峰”,采用“2号战法”狙击。

          3、目标价格一般为G峰2倍处,可在附近依据“九阴真经”出货。

五、注意:过G峰后,基本进入了主升浪,但中间可能还会出现“打劫”行为,在持股过程中,视情况来进行处理。如果拉升的不顺利就要找到原因,可能是前面的高量柱质量不是很好,可以调仓换股,或是顺主力的节奏进行高抛低吸,一般都会给到一倍的行情。 

 体悟量学,在“高”、“缩”量柱上下功夫,快乐天天陪伴您! - 指标库 - 滴水藏海指标大全    体悟量学,在“高”、“缩”量柱上下功夫,快乐天天陪伴您! - 指标库 - 滴水藏海 玩股必读      体悟量学,在“高”、“缩”量柱上下功夫,快乐天天陪伴您! - 指标库 - 滴水藏海 炒股精华
【不能不看的】股票资源 - 指标库 - 股票资源共享
 
 指标大全 股票资源共享
 波浪理论21幅基本图形 缠论角度下的通道理论
 一阳穿5线 牛股形态 五段买入法 【缠中说禅】
  k线组合形态及均线的运用 老鸭头形态  天鹰开路技术形态
 难得糊涂战术精华【趋势轨道操作精华】 黑马王子量波高级班【伏击涨停特训班】
 十字架前守三长,长腿点峰有长阳【黑马王子讲座】 缠中说禅每日解盘系列(山高水长整理版)
短线是银高级班学习总结全集 和 广通技术买点总结 王子《量线捉涨停修订版》书中原文(六 )
 【短线选股法】之尾盘选股 (技术理论篇)股市中的量价时空
 股票量价关系理论 王子《量线捉涨停修订版》书中原文(五)
 必涨K线形态  王子《量线捉涨停修订版》书中原文(四 )
 背反技术 【黑马王子讲座】 王子《量线捉涨停修订版》书中原文(一)
  量线口诀  主力推土机建仓模式
 我理解的量价关系 八种模型选牛股
 寻找金蜘蛛 牛股形态之“60分钟买点
 峰谷线:顶底互换的进攻线 【黑马王子讲座】 平衡线上的涨停基因【黑马王子讲座】
   
  评论这张
 
阅读(482)| 评论(0)
推荐 转载

历史上的今天

在LOFTER的更多文章

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2017